← 2.0.9 notes2.0.11 notes →

Twine 2.0.10 has the same changelog as 2.0.9, but it includes Harlowe 1.2.1, which fixes a problem with (else:) invocations.